0.0
قیمت بهتری سراغ دارید ، اعلام کنید
گزارش قیمت پایین تر
گزارش مشخصات کالا یا موارد قانونی
گزارش مشخصات کالا یا موارد قانونی
امتیاز 0 خریدار 0.0 ابعاد 35 × 130 × 195 میلی‌متر وزن 300 گرم رابط‌‌ها پورت اترنت RJ-45 LAN , پورت RJ-11 تعداد پورت اترنت RJ-45 چهار عدد مشاهده ویژگی‌های محصول

. این محصول، ترکیبی از عملکردهای یک مودم +ADSl2 با سرعت بالا، یک روتر بی‌سیم و یک اکسس پوینت بی‌سیم است و از نسل سوم استانداردهای بی‌سیم یعنی سری N هم بهره می‌برد. به همین دلیل قادر است حداکثر سرعت ۳۰۰ مگابیت بر ثانیه را که سرعت خوبی است، برای برقراری ارتباط بی‌سیم ارائه دهد؛ البته این عدد ۳۰۰ مگابیت بر ثانیه، نشان‌دهنده‌ی حداکثر سرعت انتقال اطلاعات در شبکه‌ی بی‌سیم توسط این مودم است و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بی‌سیم TD-W8961N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر ۴ کامپیوتر و کارهایی مانند انجام بازی‌های آنلاین، مکالمه‌ی اینترنتی و حتی پخش ویدیو HD نیز مناسب است و می‌تواند قابلیت‌های رمزگذاری WPA-PSK و WPA2-PSK را به شما عرضه کند.

مشاهده توضیحات محصول ارسال سریع و زمان بندی شده کالا
توضیحات تکمیلی
نظرات (0)
پرسش‌ها

توضیحات تکمیلی

  • ابعاد

    35 × 130 × 195 میلی‌متر

  • وزن

    300 گرم

  • رابط‌‌ها

    پورت اترنت RJ-45 LAN , پورت RJ-11

  • تعداد پورت اترنت RJ-45

    چهار عدد

  • تعداد پورت RJ-11

    یک عدد

  • سرعت انتقال اطلاعات

    300 مگابیت بر ثانیه (300Mbps)

  • کلیدها

    کلید روشن و خاموش کردن دستگاه
    کلید روشن و خاموش کردن شبکه بی‌سیم (Wi-Fi)
    کلید بازگشت به تنظیمات اولیه یا ریست/WPS

  • تعداد آنتن

    دو عدد

  • نوع آنتن

    Omni Directional ثابت

  • قدرت آنتن

    5dBi

  • نشانگر LED

    دارد
    دارای نشانگر LED برای نمایش وضعیت روشن و خاموش کردن دستگاه (Power)
    دارای نشانگر LED برای نمایش وضعیت اتصال اینترنت (Internet)
    دارای نشانگر LED برای نمایش وضعیت شبکه بی‌سیم(WLAN)
    دارای 4 عدد نشانگر LED برای نمایش وضعیت پورت‌های شبکه (LAN)
    دارای 4 عدد نشانگر LED برای نمایش وضعیت WPS

  • استانداردهای IEEE

    IEEE 802.3, 802.3u

  • استانداردهای ADSL

    Full-rate ANSI T1.413 Issue 2
    (ITU-T G.992.1(G.DMT
    (ITU-T G.992.2(G.Lite
    (ITU-T G.994.1 (G.hs
    ITU-T G.995.1

  • استانداردهای ADSL 2

    (ITU-T G.992.3 (G.dmt.bis
    (ITU-T G.992.4 (G.lite.bis

  • منبع تغذیه

    آداپتور برق 9V DC-0.85A

  • استانداردهای بی‌سیم

    IEEE 802.11n, 802.11g, 802.11b

  • فرکانس قابل پشتیبانی

    2.4 گیگاهرتز

  • محدوده فرکانس

    2.4 تا 2.4835 گیگاهرتز

  • امنیت بی‌سیم

    Support 64/128 bit WEP
    WPA-PSK/WPA2-PSK
    Wireless MAC Filtering

  • توضیحات کیفیت خدمات (QoS)

    IPP/ToS, DSCP and 802.1p

  • DHCP

    دارد

  • Virtual Server

    دارد

  • DDNS

    دارد

  • Port Forwarding

    دارد
    (Virtual server, DMZ, ACL (Access Control List

  • VLAN

    802.1P

  • (Virtual Private Network (VPN

    PPTP, L2TP, IPSec Pass-through

  • ATM & PPP

    ATM Forum UNI3.1/4.0
    (PPP over ATM (RFC 2364
    (PPP over Ethernet (RFC2516
    (IPoA (RFC1577/2225
    PVC – Up to 8 PVCs

  • فایروال و امنیت دسترسی

    NAT Firewall
    SPI Firewall
    MAC / IP / Packet / Application / URL Filtering
    (Denial of Service (DoS
    SYN Flooding
    Ping of Death

  • مدیریت

    (Web Based Configuration (HTTP
    Remote management
    Telnet management
    Command Line Interface
    SSL for TR-069
    SNMP v1/2c
    SNMP over EOC
    Web Based Firmware Upgrade
    (CWMP (TR-069
    Diagnostic Tools

  • گواهی‌نامه‌ها

    CE, FCC, RoHS

  • قابلیت پشتیبانی از سیستم‌عامل‌های

    Windows 8, Windows 7, Windows Vista, Windows XP,Windows 98SE, Windows NT, 2000 , Mac OS X, Linux Windows

  • درجه حرارت

    (Operating Temperature: 0℃~40℃ (32℉~104℉
    (Storage Temperature: -40℃~70℃ (-40℉~158℉

  • رنگ

امتیاز و دیدگاه کاربران

0 تعداد امتیازها 0
0 مثبت
0 نفر
0 بی طرف
0 نفر
0 منفی
0 نفر
0
دیــــدگاه
کــــل کالا
0
دیــــدگاه
خریداران
0
دیــــدگاه
کاربـــــران

برای ثبت دیدگاه باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌دیدگاه به‌عنوان کاربر

شمـا هـم دربـاره ایـن کــالا دیــدگاه ثبــت کنید، بــا ثبــت‌دیـدگاه بر روی کالاهای خریداری شده ۵ امتیاز دریافت کنید.

ثبـــــت‌دیدگاه به‌عنوان کاربر
شما هم می‌توانید در مورد این کالا نظر دهید.

اگر این محصول را قبلا خریده باشید، دیدگاه شما به عنوان خریدار ثبت خواهد شد. همچنین در صورت تمایل می‌توانید به صورت ناشناس نیز دیدگاه خود را ثبت کنید.

پرسش‌ها

0 پرسش و پاسخ
0
پـــرســـش
کــــل کالا
0
پـــرســـش
خریداران
0
پـــرســـش
کاربـــــران
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول

شما هم درباره این کالا پرسش ثبت کنید

برای ثبت پرسش و پاسخ باید وارد حساب کاربری خود شوید

ورود به حساب کاربری
ثبـــــت‌پرسش به‌عنوان ‌خریدار‌این‌ محصول
شما هم درباره این کالا پرسش ثبت کنید

اگر سوالی در مورد محصول داشته باشید میتوانید با ثبت پرسش سوال خود را از دیگر کاربران بپرسید

این کالا فعلا موجود نیست اما می‌توانیم به محض موجود شدن، به شما خبر دهیم. اگر کالا موجود شد، چطور به شما اطلاع دهیم؟ ارسال ایمیل به ایمیل شما ارسال پیامک به تلفن همراه شما ابتدا وارد حساب کاربری شوید